Página 1 de 1

Mi drone lf606 no se eleva

Publicado: Marzo 4th, 2020, 3:07 pm
por Elbarto
Hola, soy nuevo en esto de los drones, me regalaron uno chino, específicamente un fold drone lf606 el asunto es que llevo con él unos días y desde ayer no vuela, osea, le doy la orden de encendido y las hélices giran, pero cuando le doy la orden para elevarse se apaga totalmente, y si le doy la orden de ir hacia abajo las hélices dejan de girar pero sin apagarse el drone, no se como hacer para arreglar el problema ¿me podrían ayudar con esto por favor?

Re: Mi drone lf606 no se eleva

Publicado: Marzo 9th, 2020, 12:46 pm
por fjbf98
Enciende primero el dron, se quedarán unos led rojos intermitentes.
A continuación enciende la emisora y los led rojos del dron se pararán y se quedará uno encendido, ya está emparejado emisora y dron.
Acelera con la palanca izquierda y el dron volará (Dale un acelerón rápido para que suba 3 metros y después lo vas controlando.
Si no has volado nunca un dron, te explico algo básico.
Palanca izquierda arriba y abajo = acelerar mas o quitas aceleración = subes y bajas.
Palanca izquierda, izquierda derecha = gira el dron sobre si mismo = hacia la izquierda o hacia la derecha.
Palanca derecha arriba y abajo = sube o baja el morro el dron.
Palanca derecha izquierda y derecha = Se inclina el dron hacia la izquierda o derecha.

Lo demás lo pone el manual. También hay muchos vídeos por youtube.
Suerte.

Un saludo

Re: Mi drone lf606 no se eleva

Publicado: Julio 16th, 2020, 6:03 pm
por josephfly
Algo similar me pasa con mi drone que pedi de china para armar, tengo una emisora flysky, cuando recien arme los componentes logre que se elevara pero ahora no logro que de el "gas" , solo logro hacer funcionar los motores en modo calibracion, pero eso no sirve para volar.

alguna sugerencia?

Re: Mi drone lf606 no se eleva

Publicado: Julio 17th, 2020, 1:52 am
por Pablofpv
josephfly escribió:
Julio 16th, 2020, 6:03 pm
Algo similar me pasa con mi drone que pedi de china para armar, tengo una emisora flysky, cuando recien arme los componentes logre que se elevara pero ahora no logro que de el "gas" , solo logro hacer funcionar los motores en modo calibracion, pero eso no sirve para volar.

alguna sugerencia?
Hola, si, abre un hilo a parte y danos más detalles del problema, que componentes llevas y que configuración llevas en en dron, seguro que con eso podemos ir viendo que le pasa